AccueilPortail*S'enregistrerConnexion

Partagez
 

 Petit soucis après lavage

Aller en bas 
AuteurMessage
jonath25
150cm3
150cm3
jonath25

Masculin Nombre de messages : 109
Age : 27
Localisation : DOUBS
Loisirs : quad
Date d'inscription : 26/09/2016

Petit soucis après lavage Empty
MessageSujet: Petit soucis après lavage   Petit soucis après lavage EmptyMar 8 Nov - 8:10

Bonjour,
je me permet de poster car cela fait deux fois en deux semaine que je lave le quad au jet et brosse. Et le lendemain j’essaie de démarrer, et j’entends un petit "clic" mais pas de démarrage, et en insistant celui ci démarre, mais de quoi cela peut il venir ?
En vous remerciant
Revenir en haut Aller en bas
mikdundee
150cm3
150cm3
mikdundee

Masculin Nombre de messages : 157
Age : 34
Localisation : le creusot
Loisirs : moto, quad
Date d'inscription : 19/04/2011

Petit soucis après lavage Empty
MessageSujet: Re: Petit soucis après lavage   Petit soucis après lavage EmptyMar 8 Nov - 20:07

Relais de démarreur qui grippe ou batterie faible
Petit soucis après lavage Relais-de-demarreur-teknix-12v-100ah-scooter-4temps-cgn484655
Revenir en haut Aller en bas
jonath25
150cm3
150cm3
jonath25

Masculin Nombre de messages : 109
Age : 27
Localisation : DOUBS
Loisirs : quad
Date d'inscription : 26/09/2016

Petit soucis après lavage Empty
MessageSujet: Re: Petit soucis après lavage   Petit soucis après lavage EmptyMar 8 Nov - 21:59

Bonsoir, merci de votre réponse, pourriez vous me dire où se trouve ce relai ? Possibilité de le teste ? Je vais essayer aussi de teste la batterie.
Revenir en haut Aller en bas
adlyquad42
150cm3
150cm3
adlyquad42

Masculin Nombre de messages : 225
Age : 32
Localisation : LOIRE
Emploi : ouvrier
Loisirs : QUAD QUAD ET QUAD
Date d'inscription : 30/10/2011

Petit soucis après lavage Empty
MessageSujet: Re: Petit soucis après lavage   Petit soucis après lavage EmptyMar 8 Nov - 23:49

Salut

J'ai eu un problème un peu similaire, dès que je lavais mon Quad il ne démarrait plus (fallait attendre qu'il soit complètement sec pour démarrer) et le problème venait en fait de la bobine HT qui est mal isolée. 

Je l'ai isolé avec une gaine thermo rétractable et mis de la colle au pistolet et depuis plus de soucis aussi bien niveau lavage que très grosse flaque. 

Essai déjà ca c'est ce qu'il y a de moins cher et de moins compliqué. Après je peux me tromper car je n'y connais pas grand chose en mécanique et si je fais fausse route sur ton problème je pense qu'un des pro du forum viendra en renfort. 

A plus et bon Quad
Revenir en haut Aller en bas
jonath25
150cm3
150cm3
jonath25

Masculin Nombre de messages : 109
Age : 27
Localisation : DOUBS
Loisirs : quad
Date d'inscription : 26/09/2016

Petit soucis après lavage Empty
MessageSujet: Re: Petit soucis après lavage   Petit soucis après lavage EmptyMer 9 Nov - 8:52

Bonjour,
Merci pour vos réponses, mais ou puis je localisé ces deux éléments ? comment les isolé alors ?
Merci
Revenir en haut Aller en bas
Cardancy
90cm3
90cm3
Cardancy

Masculin Nombre de messages : 74
Age : 32
Localisation : Nord, Bailleul
Emploi : Aide-Soignant CHRU de Lille
Loisirs : Rando en quad, velo, rollers
Date d'inscription : 14/07/2016

Petit soucis après lavage Empty
MessageSujet: Re: Petit soucis après lavage   Petit soucis après lavage EmptyMer 9 Nov - 12:23

Perso j'ai tout isolé faisceau complet avec de la nouvelle gaine thermo, chaussette en caoutchouc pour la Bobine HT et le relaie de démarreur après quoi plus de problème pour le lavage ou balade boueuse Wink
Revenir en haut Aller en bas
mikdundee
150cm3
150cm3
mikdundee

Masculin Nombre de messages : 157
Age : 34
Localisation : le creusot
Loisirs : moto, quad
Date d'inscription : 19/04/2011

Petit soucis après lavage Empty
MessageSujet: Re: Petit soucis après lavage   Petit soucis après lavage EmptyMer 9 Nov - 18:31

si ton démarreur ne tourne pas c est pas t as bobine ht le problème

vérifie en premier la tension de ta batterie entre 13 et 14v

le relais de démarreur est a coté de ta batterie pour le tester tu peux shunter les 2 cosses avec un tournevis par exemple

ou le tester avec un voltmètre calibre 20v ou plus en continu pointe noir a la masse pointe rouge sur une des cosses tu dois avoir la tension de ta batterie sur l autre 0v

tu met la pointes rouge sur la cosse 0v tu actionnes le bouton de démarreur et regarde la valeur affichée

-0v relais de démarreur grippé ou problème circuit bouton démarreur
-+de 12v problème de démarreur ou contact démarreur
Revenir en haut Aller en bas
Phacochère
1000cm3
Phacochère

Masculin Nombre de messages : 1288
Age : 51
Localisation : 54
Loisirs : dompteur d'engin motorisé
Date d'inscription : 11/10/2007

Petit soucis après lavage Empty
MessageSujet: Re: Petit soucis après lavage   Petit soucis après lavage EmptyMer 9 Nov - 23:30

pig pig pig

salut +1 pour mikdundee , regarde aussi cela arrive souvent le fils de masse (fils noir sur ta batterie) qui est relié au châssis par une cosse fait un mauvais contact , tu desserres la  cosse et tu resserres juste pour voir si ça va (tu peux aussi l’enlève complètement et gratter un peux la cosse et la vis de serrage .

Petit soucis après lavage 669016491
Revenir en haut Aller en bas
jonath25
150cm3
150cm3
jonath25

Masculin Nombre de messages : 109
Age : 27
Localisation : DOUBS
Loisirs : quad
Date d'inscription : 26/09/2016

Petit soucis après lavage Empty
MessageSujet: Re: Petit soucis après lavage   Petit soucis après lavage EmptyJeu 10 Nov - 10:16

Bonjour,
Parfait je vais testé tout sa alors Smile Et pour l'isolation, comment faire ? auriez vous des photos ?
En vous remerciant Smile
Revenir en haut Aller en bas
Phacochère
1000cm3
Phacochère

Masculin Nombre de messages : 1288
Age : 51
Localisation : 54
Loisirs : dompteur d'engin motorisé
Date d'inscription : 11/10/2007

Petit soucis après lavage Empty
MessageSujet: Re: Petit soucis après lavage   Petit soucis après lavage EmptyVen 11 Nov - 18:13

pig pig pig

regarde dans préparation phaco sur le 500 , je montre comment faire sur mon quad neuf ; je démonte toute les prise électrique et je pulvérise une graisse spécifique pour le contact cela rendra étanche pendant 1 ans environ après je recommence un coup de nettoyant dans les prises je souffle et je pulvérise la graisse en bombe spécial contact , j'ai fait cela aussi sur le 300 et pourtant l'AXR avec son alarme n'avait vraiment une réputation de fiabilité hors pour les 3 quad traité comme cela j'ai JAMAIS eu le moindre problème électrique .

Petit soucis après lavage 669016491
Revenir en haut Aller en bas
Contenu sponsorisé




Petit soucis après lavage Empty
MessageSujet: Re: Petit soucis après lavage   Petit soucis après lavage Empty

Revenir en haut Aller en bas
 
Petit soucis après lavage
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Petit soucis après lavage
» Traction electrifiée, petit retour après plusieurs sorties
» Mon petit bilan après 3 000 km (M5 SP 559)
» coin a breme petit soucis
» petit soucis Amperskate AR800

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Adly & Axr la passion :: ADLY 400 XS :: Electrique-
Sauter vers: