AccueilPortail*S'enregistrerConnexion

Partagez | 
 

 demarrage impossible suite a debranchement faisceau

Aller en bas 
AuteurMessage
Broster69
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 8
Age : 55
Localisation : vauban 71
Loisirs : quad bricolage informatique
Date d'inscription : 20/04/2009

MessageSujet: demarrage impossible suite a debranchement faisceau   Mer 8 Aoû - 17:50

Bonjour
j'ai un quad 300 interceptor qui brusquement n'a plus voulu demarrer.
 En regardant je me suis apercu que le fusible verre 15A ne faisait plus contact n'en ayant pas sous la main je l'ai supprimé temporairement 
en tirant plus ou moins sur les fils j'en ai debranché ! a l issu de cette manœuvre il ne veut plus demarrer sauf en  shuntant le relai.
j'ai donc testé le relai si je mets le fils vert et rouge du relai a la masse et actionne la gachette en laissant branché le fil rouge et jaune il demarre .
il semblerait que je n'ai pas de - arrivant au relai par le fil vert et jaune lorsque j'actionne la gachette mais uniquement du +sur le fil rouge jaune 
quel est le pb ? autre test ?
Revenir en haut Aller en bas
Broster69
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 8
Age : 55
Localisation : vauban 71
Loisirs : quad bricolage informatique
Date d'inscription : 20/04/2009

MessageSujet: Re: demarrage impossible suite a debranchement faisceau   Mer 8 Aoû - 21:08

personne a une petite idee à me suggerer ?
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4879
Age : 49
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: demarrage impossible suite a debranchement faisceau   Ven 10 Aoû - 23:09

Salut Broster69.
IL se fait tard, je regarde ton message de plus prés demain.
Bonne soirée.

@+

Krap'z

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4879
Age : 49
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: demarrage impossible suite a debranchement faisceau   Sam 11 Aoû - 10:49

Salut Broster69.
Alors alors...
Sur ton relais de démarreur, tu as 2 fils de commande :
Un rouge et jaune, qui est un +12 commandé par le bouton de démarrage sur le comodo gauche.
Un vert et jaune qui est une masse commandée par le boitier de validation.
Cette masse est active si :
Tu es au point mort (voyant neutre allumé) ou si tu as une vitesse engagée et que ton levier d'embrayage est actionné (à supposer que ton capteur de position fonctionne...).
Tu peux faire sauter ces sécurités (en connaissances de cause) et reliant directement le vert/jaune de ton relais au châssis (masse commune).
Pas loin de la ou tu as trouvé le relais se trouvent quelques liaisons en provenance du faisceau principal. C'est certainement là que tu as quelques fils débranchés, et notamment ceux du relais.
Fais des recherches à cet endroit, tu vas trouver.
Les couleurs correspondent, il ne te reste qu'à mettre papa dans maman et ça va fonctionner comme avant.

@+

Krap'z

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
Broster69
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 8
Age : 55
Localisation : vauban 71
Loisirs : quad bricolage informatique
Date d'inscription : 20/04/2009

MessageSujet: Re: demarrage impossible suite a debranchement faisceau   Dim 12 Aoû - 9:23

Salut Krapulax,
tes explications sont vraiment tres claires , pour pouvoir démarrer j'ai effectivement déjà relié le relai directement à la masse du chassis . 
Je vais de nouveau rechercher  pourtant il me semble que tout est branché  comme tu dis comme papa dans maman là je vois parfaitement bien ..
a moins que  le  capteur de position soit grille , dans mes manœuvres j'ai fait une étincelle en faisant toucher le + du relai à la masse ..
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4879
Age : 49
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: demarrage impossible suite a debranchement faisceau   Dim 12 Aoû - 9:26

Si tu branches le rouge/jaune à un +12 et le vert/jaune à la masse châssis, le relais doit coller, et le démarreur doit tourner. Sans interférence de position de quoi que ce soit (à supposer la bonne charge de la batterie).
Si le démarreur ne tourne pas, soit le relais est grillé, soit le démarreur est grillé, soit... les deux...

@+

Krap'z

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
Broster69
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 8
Age : 55
Localisation : vauban 71
Loisirs : quad bricolage informatique
Date d'inscription : 20/04/2009

MessageSujet: Re: demarrage impossible suite a debranchement faisceau   Jeu 16 Aoû - 13:59

finalement j'ai renonçé en tout état de causes , n'ayant pas de - commandé sur le fil provenant du commodo j'ai pris un - direct sur le chassis cela fonctionne comme ça J'ai pas voulu tout demonté non plus pour suivre le fil de - commandé
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: demarrage impossible suite a debranchement faisceau   

Revenir en haut Aller en bas
 
demarrage impossible suite a debranchement faisceau
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme démarrage (plus d'huile ...)
» demarrage a la manivelle, type h !!!
» Z1000J2 : démarrage difficile
» Informations relatives aux navigateurs Web (BrowserChoice au demarrage)
» Marouane, Burgmaniste triste....

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Adly & Axr la passion :: AXR 300 SP - AXR 300 SPR - Adly 300 (tous modèles) :: Electrique-
Sauter vers: